MyAzbox.de

Unread Threads

Topic Replies Last Reply

User Avatar

W-LAN ?

juliot - - E2- Allgemeine Diskussion
0

User Avatar

Azbox Premium plus bleibt beim Booten hängen

erwinsat - - Allgemeine Diskussion
27
User Avatar

box15

User Avatar

Azbox bootet nicht mehr

Mib - - Allgemeine Diskussion
8
User Avatar

juliot

User Avatar

Hallo Leute,

Clifford - - Vorstellungen
2
User Avatar

juliot

User Avatar

Orientierung nach langer Abwesenheit

pitman - - Allgemeine Diskussion
1
User Avatar

zeini

Recent Activities

  • User Avatar

    juliot -

    Posted a new thread: W-LAN ?

    Thread
    hallo an alle schönes Image,,, jedoch funktioniert wlan nicht. aber ist bestimmt nichts neues :whistling: hat jemand noch die letzte funktionierende 3.9 er Version? sonst werde ich heute abend brutal niedergeschlagen!! bitte link mitteilen!
  • User Avatar

    box15 -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    Hallo erwinsat, soweit ich weis wird der Lüfter mit 5V versorgt, Sieht nach Problem mit interner Versorgungsspannung aus. Vielleicht weis jemand was zur 5V Spannung auf dem Board.
  • User Avatar

    erwinsat -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    Danke für die Info, warte aber erstmals ab, ob ich so auskomme.
  • User Avatar

    juliot -

    Replied to the thread Azbox bootet nicht mehr.

    Post
    Hallo, bei unseren BOXEN ist alles möglich. Die sind immer für eine Überraschung gut!!! :lol:
  • User Avatar

    juliot -

    Replied to the thread Hallo Leute,.

    Post
    JUCHUUUUHU ein neuer, es geht wieder BERGaUF Herzlich Willkommen!
  • User Avatar

    zeini -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    Falls du ne neue Box brauchst. Nimm die Golden Interstar LX1 oder LX2. Kann ich dir empfehlen. Gibt es schon um 109.- bzw. 135.- Euronen bei Ebay. Ist von der Geschwindigkeit ähnlich der Azbox Me.
  • User Avatar

    erwinsat -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    habe jetzt beim internen Stromeingang nachgemessen, 12 + 24 V sind vorhanden, muss an etwas anderem liegen, dass kann ich nicht reparieren, habe auch beide Tuner entfernt, bringt nichts. Nehme daher das Gerät ausser Betrieb. Danke für die Hilfe.…
  • User Avatar

    erwinsat -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    also VFD dürfte es nicht sein, habe dieses gegen das der anderen Box ausgewechselt und es kommt die gleiche Meldung Power suppley failed. Allerdings isz mir etwas anderes aufgefallen, wenn ich das Display abstecke, läuft der Kühler, wenn das Display…
  • User Avatar

    zeini -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    Ich weiß jetzt nicht, wo da die Stromversorgung gemessen wird. Es muss ja nicht unbedingt direkt vom externen Netzteil kommen. Kann ja auch durchaus was in der Box selbst sein. Vielleicht hängt es auch irgendwie zusammen mit dem VFD-Display, wie du in…
  • User Avatar

    erwinsat -

    Replied to the thread Azbox Premium plus bleibt beim Booten hängen.

    Post
    nein diese Meldung bekomme ich immer noch, aber auch vom anderem Netzteil. Kann jetzt nicht am Netzteil liegen, habe aber einmal ein ok bekommen, jetzt wieder nur failed.